Найдено 899 результатов

Chupaka
Сегодня, 13:31
Форум: Общие вопросы
Тема: Госетвая сеть
Ответы: 1
Просмотры: 13

Re: Госетвая сеть

Добрый. Достаточно тщательно пробежал инструкцию по диагонали, но так и не увидел, на каком шаге у вас интерфейс становится Slave'ом
Chupaka
22 июн 2018, 18:16
Форум: Общие вопросы
Тема: маленький вопрос о Фаерволе
Ответы: 10
Просмотры: 153

Re: маленький вопрос о Фаерволе

Кстати Вы у себя пинги разрешаете? Слышал два мнения. Большинство склоняется, что не велика беда если будут запрещены.. Последние прошивки ASUSов, рекомендую в целях безопасности отключать ПИНГИ.... Не велика беда, если пинги будут запрещены. Но как правило после таких теоретических рассуждений фан...
Chupaka
22 июн 2018, 18:08
Форум: Маршрутизация, коммутация
Тема: Создание Remote Acces - IPSce VPN with IKEv2 / RSA Signature ля нескольких пользователей
Ответы: 1
Просмотры: 27

Re: Создание Remote Acces - IPSce VPN with IKEv2 / RSA Signature ля нескольких пользователей

Увы, сертификат - это сертификат, а не группа :) Но чтобы не копировать кучу текста - можно при добавлении делать какой-нибудь

Код: Выделить всё

ip ipsec peer add remote-certificate=blablabla copy-from=XXX
Chupaka
20 июн 2018, 22:58
Форум: Маршрутизация, коммутация
Тема: L2TP клиент в отдельный порт
Ответы: 7
Просмотры: 145

Re: L2TP клиент в отдельный порт

Чтобы не всё подряд шло в впн, а только нужное - у l2tp-клиента надо снять галку Add Default Route.

Если порт достать из бриджа - ему нужны отдельные настройки (своя подсеть, DHCP-клиент по случаю, etc)
Chupaka
20 июн 2018, 17:48
Форум: Маршрутизация, коммутация
Тема: L2TP клиент в отдельный порт
Ответы: 7
Просмотры: 145

Re: L2TP клиент в отдельный порт

не работает Поразительно детальное описание ситуации исключил нужный порт из бриджа Если порт в бридже - то in-interface=бридж, и дальше in-bridge-port=Office В интерфейсах видно, что телефон шлет запросы в порт, на l2tp интерфейсе - тишина. Подключился к порту ноутом с сетевыми настройками удаленн...
Chupaka
20 июн 2018, 10:06
Форум: Общие вопросы
Тема: маленький вопрос о Фаерволе
Ответы: 10
Просмотры: 153

Re: маленький вопрос о Фаерволе

Доброго.

Что значит - непонятно куда? На 224.0.0.1, мультикастовый адрес "все узлы в сегменте" :)

Да, блокировать лишь избранные протоколы с избранным диапазоном портов - так себе идея, если хочется и есть возможность заблокировать всё :)
Chupaka
20 июн 2018, 10:03
Форум: Маршрутизация, коммутация
Тема: L2TP клиент в отдельный порт
Ответы: 7
Просмотры: 145

Re: L2TP клиент в отдельный порт

Код: Выделить всё

/ip route add gateway=l2tp routing-mark=VPN
/ip firewall mangle add chain=prerouting in-interface=отдельный_порт_телефона action=mark-routing new-routing-mark=VPN
Chupaka
20 июн 2018, 10:01
Форум: Общие вопросы
Тема: (РЕШЕНО)Не могу попасть на репитер[ЗАКРЫТО]
Ответы: 4
Просмотры: 100

Re: Не могу попасть на репитер

Ну вот и всё, MT2 знает только про свою подсеть - поэтому на запросы других подсетей ответить не может. Достаточно сделать у него

Код: Выделить всё

/ip route add gateway=192.168.0.1
Chupaka
19 июн 2018, 18:59
Форум: Общие вопросы
Тема: (РЕШЕНО)Не могу попасть на репитер[ЗАКРЫТО]
Ответы: 4
Просмотры: 100

Re: Не могу попасть на репитер

Топология непонятна. "Прицепил к компу" - кабелем или wifi? В правилах фильтра файрвола МТ1 маршрутизация с LAN на LAN не может быть заблокирована? С компа пинг на куда ходит, а на куда - не ходит (192.168.0.2, шлюз и иже с ними)?
Chupaka
19 июн 2018, 18:56
Форум: Общие вопросы
Тема: список IP под блокировку
Ответы: 6
Просмотры: 137

Re: список IP под блокировку

Нет, я только знаком с MikroTik'ом и их сотрудниками :)

Ну, окончательная в рамках вариаций параметра dst-limit= - я в продакшене, кажется, уменьшал первое значение и увеличивал второе (до 16,256 или чего-то подобного).