Найдено 34 результата

kardash
05 мар 2018, 14:17
Форум: Форум по форуму =)
Тема: Логотип надо сделать
Ответы: 8
Просмотры: 1453

Re: Логотип надо сделать

Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB

Тоже лучше убрать....
kardash
05 мар 2018, 14:17
Форум: Форум по форуму =)
Тема: Логотип надо сделать
Ответы: 8
Просмотры: 1453

Re: Логотип надо сделать

For every complex problem, there is a solution that is simple, neat, and wrong. - круто... Но лучше по русски....
kardash
03 мар 2018, 01:00
Форум: Форум по форуму =)
Тема: Логотип надо сделать
Ответы: 8
Просмотры: 1453

Re: Логотип надо сделать

Да сейчас гораздо лучше.... Теперь только слишком много слов MikroTik в верхнем левом углу...
kardash
09 фев 2018, 23:57
Форум: Общие вопросы
Тема: Скрипт DHCP-клиента для создания маркированного маршрута
Ответы: 8
Просмотры: 2156

Re: Скрипт DHCP-клиента для создания маркированного маршрута

# :local rmark "WAN2" # :local count [ /ip route print count-only where dst-address=0.0.0.0/0 routing-mark=$rmark ] :if ($bound=1) do={ :local iface $interface :local gw [ /ip dhcp-client get [ find interface=$iface ] gateway ] #:set gw $iface :if ($count=0) do={ /ip route add gateway=$gw routing-m...
kardash
08 фев 2018, 18:42
Форум: Общие вопросы
Тема: Скрипт DHCP-клиента для создания маркированного маршрута
Ответы: 8
Просмотры: 2156

Re: Скрипт DHCP-клиента для создания маркированного маршрута

Добавляет, но я такое руками могу добавить....
01.png
01.png (49.74 КБ) 1399 просмотров
Указать интерфейс, а не шлюз можно, но такой роут не будет работать в Router OS
Что не так?
kardash
07 фев 2018, 21:33
Форум: Общие вопросы
Тема: Скрипт DHCP-клиента для создания маркированного маршрута
Ответы: 8
Просмотры: 2156

Re: Скрипт DHCP-клиента для создания маркированного маршрута

# :local rmark "WAN1" # # дальше ничего редактировать не надо # :local count [ /ip route print count-only where dst-address=0.0.0.0/0 routing-mark=$rmark ] :if ($bound=1) do={ :local iface $interface :local gw [ /ip dhcp-client get [ find interface=$"iface" ] gateway ] :set gw "$gw%$iface" :if ($co...
kardash
06 фев 2018, 14:55
Форум: Беспроводная связь
Тема: Как вы оцениваете работу Wi-Fi на MikroTik?
Ответы: 15
Просмотры: 1509

Re: Как вы оцениваете работу Wi-Fi на MikroTik?

Трафик появляется если кто-то бекапит сервер через беспроводной мост.... Гонит видео с камер наблюдения на регистратор в соседнее здание..... А "котиками" сильно эфир не испортишь....
kardash
06 фев 2018, 14:37
Форум: Беспроводная связь
Тема: Как вы оцениваете работу Wi-Fi на MikroTik?
Ответы: 15
Просмотры: 1509

Re: Как вы оцениваете работу Wi-Fi на MikroTik?

Как раз таки чтобы загадить канал нужен именно трафик между точкой доступа и клиентом.... Если клиент просто подключён к точке доступа - канал практически свободен остаётся....
kardash
06 фев 2018, 14:15
Форум: Беспроводная связь
Тема: Как вы оцениваете работу Wi-Fi на MikroTik?
Ответы: 15
Просмотры: 1509

Re: Как вы оцениваете работу Wi-Fi на MikroTik?

А он сейчас достаточно популярен, к сожалению. Достаточно, чтобы убить 2,4 ГХз Я вообще про их платные точки (хотспоты) доступа говорил... А 95% Пользователей домашнего интернета сайтики просматривают и трафик не создают большой.... Если только какой-нибудь мост беспроводной у соседа развёрнут, тог...