Найдено 14 результатов

midius
22 июл 2019, 20:23
Форум: Маршрутизация, коммутация
Тема: Два VLAN не видят друг друга
Ответы: 5
Просмотры: 183

Re: Два VLAN не видят друг друга

Как у тебя получилось vlan1 заведены на bridge-local добавить в bridge-local и при этом что-бы все работало ? :)
midius
19 июл 2019, 16:37
Форум: Общие вопросы
Тема: В интернет может выйти только одно устройство
Ответы: 13
Просмотры: 561

Re: В интернет может выйти только одно устройство

Сотовеки могут подрезать скорость или количество одновременных соединений на устройство (модем). Но тогда проблему у всех будут за микротиком.
midius
19 июл 2019, 16:20
Форум: Общие вопросы
Тема: В интернет может выйти только одно устройство
Ответы: 13
Просмотры: 561

Re: В интернет может выйти только одно устройство

По идее у тебя включен Masquerade на интерфейсе LTE, и модем не знает что за Mikrotik есть еще кто-то. Так-что не думаю что проблема в самом LTE.
midius
17 июл 2019, 23:49
Форум: Маршрутизация, коммутация
Тема: Vlan per user - pppoe
Ответы: 8
Просмотры: 367

Re: Vlan per user - pppoe

и топология сети какая ?
midius
17 июл 2019, 23:49
Форум: Маршрутизация, коммутация
Тема: Vlan per user - pppoe
Ответы: 8
Просмотры: 367

Re: Vlan per user - pppoe

Интересная у вас тут тема =), если не секрет о каком количестве свичей идет речь ?
midius
17 июл 2019, 23:39
Форум: Общие вопросы
Тема: Не хватает гигабитных портов
Ответы: 15
Просмотры: 1693

Re: Не хватает гигабитных портов

В идеале, чем меньше ты используешь свой роутер как свич тем луче. =)
midius
17 июл 2019, 16:52
Форум: Общие вопросы
Тема: Не работает NAT 1:1 (netmap правила) проброс публичного ip к серому.
Ответы: 4
Просмотры: 258

Re: Не работает NAT 1:1 (netmap правила) проброс публичного ip к серому.

Anvar писал(а):
17 июл 2019, 15:25

/ip firewall nat add chain=srcnat src-address=10.77.77.26 action=netmap to-addresses=66.64.28.26
Попробуй так.
/ip firewall nat add chain=srcnat src-address=10.77.77.26 action=src-nat to-addresses=66.64.28.26
midius
17 июл 2019, 12:58
Форум: Общие вопросы
Тема: Не хватает гигабитных портов
Ответы: 15
Просмотры: 1693

Re: Не хватает гигабитных портов

- Есть ли разница как подключать устройства к коммутатору или к маршрутизатору. К примеру - коммутатор подключен к маршрутизатору через порт1, к коммутатору подключено устройство №1 а устройство №2 подключено к маршрутизатору через порт2 и между ними происходит передача данных (влияет ли это на ско...
midius
13 июн 2019, 12:31
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 24
Просмотры: 3168

Re: Ограничение скорости на порту

Возможно, не пробовал, но думаю попробую =)
midius
13 июн 2019, 11:23
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 24
Просмотры: 3168

Re: Ограничение скорости на порту

На практике еще приходилось так делать, может пригодиться, но нужно следить за утилизаций CPU =)