Найдено 69 результатов

chas99
13 ноя 2018, 10:24
Форум: The Dude
Тема: Карта сети
Ответы: 5
Просмотры: 169

Re: Карта сети

если без перспектив, то зачем они убрали dude server с windows ?
жаль...
chas99
13 ноя 2018, 01:46
Форум: The Dude
Тема: Карта сети
Ответы: 5
Просмотры: 169

Re: Карта сети

Chupaka

А вы можете задать этот вопрос на официальном форуме MikroTika?

Было бы очень здорово, если разработчики добавят такую возможность ;)
chas99
12 ноя 2018, 10:27
Форум: The Dude
Тема: Карта сети
Ответы: 5
Просмотры: 169

Карта сети

Доброго дня =)

вопрос - возможно ли в Dude сделать сканирование локальной сети, и чтобы на карте отобразился сам Mikrotik и какие устройства подключены каждому порту ?
chas99
01 ноя 2018, 12:25
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 5
Просмотры: 262

Re: Ограничение скорости на порту

Спасибо, да, порт входил в бридж!
убрал из бриджа, добавил - ip-адрес на порт-5, dhcp на порт 5
заработало ограничение скорости!

еще раз СПАСИБО!
chas99
11 окт 2018, 11:33
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 5
Просмотры: 262

Re: Ограничение скорости на порту

если вместо порта
/queue simple add target=ether2 max-limit=5M/5M
указать ip адрес
/queue simple add target=192.168.10.2 max-limit=5M/5M
то ограничение работает для данного IP, а для порта не хочет :(
что я делаю не правильно ?
chas99
11 окт 2018, 11:19
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 5
Просмотры: 262

Re: Ограничение скорости на порту

Вот что получилось -/queue export /queue type add kind=pcq name=PCQ_download pcq-classifier=dst-address pcq-rate=5M add kind=pcq name=PCQ_upload pcq-classifier=src-address pcq-rate=5M /queue simple add max-limit=5M/5M name=queue1 queue=PCQ_upload/PCQ_download target=ether5 но на закладке Queue Traff...
chas99
11 окт 2018, 10:08
Форум: Общие вопросы
Тема: Ограничение скорости на порту
Ответы: 5
Просмотры: 262

Ограничение скорости на порту

Доброго дня, коллеги ;)

Подскажите пожалуйста, как ограничить скорость на конкретном порту микротика?
Т.е. Чтобы все устройства которые подключаются через определённый порт получали определённую скорость соединения с интернетом...
chas99
15 авг 2018, 11:59
Форум: Общие вопросы
Тема: RBwAP2nD настройка
Ответы: 5
Просмотры: 544

Re: RBwAP2nD настройка

3. Добавил в Bridge Ethernet
Screenshot_4.png
Screenshot_4.png (18.74 КБ) 514 просмотров
после этого Lan вытащил из ноутбука и опять подключил... Интернет появился!!!
chas99
15 авг 2018, 11:57
Форум: Общие вопросы
Тема: RBwAP2nD настройка
Ответы: 5
Просмотры: 544

Re: RBwAP2nD настройка

вот что получилось!
после сброса конфигурации сделал следующее через Winbox
1. включил wlan1
S1.png
S1.png (10.17 КБ) 508 просмотров
2. запустил Setup Repeater и указал имя сети и пароль к которой подключаюсь
S2.png
S2.png (22.98 КБ) 508 просмотров

в результате создалась Virtual AP
S3.png
S3.png (9.65 КБ) 508 просмотров
chas99
13 авг 2018, 09:26
Форум: Общие вопросы
Тема: RBwAP2nD настройка
Ответы: 5
Просмотры: 544

Re: RBwAP2nD настройка

... конфигурацию сбросил : System - Reset Configuration + No Default Configuration