Не устанавливается пакет

Базовая функциональность RouterOS
Ответить
rkostyuk
Сообщения: 1
Зарегистрирован: 21 апр 2017, 11:01

Не устанавливается пакет

Сообщение rkostyuk »

Добрый всем день ! Прошу помощи, кто может, у меня роутер MikroTik RouterBoard RB2011UiAS-2HnD-IN, и не получается установить пакет multicast, делаю все как описано в гугле, скачиваю пакет multicast-xx-xxxx.npk для своего роутера, заливаю в Files, перезагружаю роутер -Sytem -reboot, но этот пакет не появляется ((( Голову сломал

Аватара пользователя
Chupaka
Сообщения: 2277
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Не устанавливается пакет

Сообщение Chupaka »

Добрый. Надо после перезагрузки смотреть в Log - там всё написано

LAMBARDJ
Сообщения: 1
Зарегистрирован: 12 окт 2019, 05:36

Re: Не устанавливается пакет

Сообщение LAMBARDJ »

У меня такая же проблема с этим роутером. Кто-нибудь подскажет, как решить эту проблему?

Аватара пользователя
Sir_Prikol
Сообщения: 304
Зарегистрирован: 14 апр 2018, 15:21
Откуда: СССР
Контактная информация:

Re: Не устанавливается пакет

Сообщение Sir_Prikol »

Версия пакета соответствует? Скачан точно для MIPSBE?
Дома: RB4011 (6-ISP(GPON)белый IP)

Аватара пользователя
Chupaka
Сообщения: 2277
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Не устанавливается пакет

Сообщение Chupaka »

LAMBARDJ писал(а):
12 окт 2019, 05:38
У меня такая же проблема с этим роутером. Кто-нибудь подскажет, как решить эту проблему?
Подсказываю: если в теме два сообщения - читайте оба, а не только первое. Я же русским по белому писал: "Надо после перезагрузки смотреть в Log - там всё написано".

Ответить