Не устанавливается пакет

Базовая функциональность RouterOS
Ответить
rkostyuk
Сообщения: 1
Зарегистрирован: 21 апр 2017, 11:01

Не устанавливается пакет

Сообщение rkostyuk » 21 апр 2017, 11:02

Добрый всем день ! Прошу помощи, кто может, у меня роутер MikroTik RouterBoard RB2011UiAS-2HnD-IN, и не получается установить пакет multicast, делаю все как описано в гугле, скачиваю пакет multicast-xx-xxxx.npk для своего роутера, заливаю в Files, перезагружаю роутер -Sytem -reboot, но этот пакет не появляется ((( Голову сломал

Аватара пользователя
Chupaka
Сообщения: 2152
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Не устанавливается пакет

Сообщение Chupaka » 21 апр 2017, 13:39

Добрый. Надо после перезагрузки смотреть в Log - там всё написано

LAMBARDJ
Сообщения: 1
Зарегистрирован: 12 окт 2019, 05:36

Re: Не устанавливается пакет

Сообщение LAMBARDJ » 12 окт 2019, 05:38

У меня такая же проблема с этим роутером. Кто-нибудь подскажет, как решить эту проблему?

Аватара пользователя
Sir_Prikol
Сообщения: 298
Зарегистрирован: 14 апр 2018, 15:21
Откуда: СССР
Контактная информация:

Re: Не устанавливается пакет

Сообщение Sir_Prikol » 12 окт 2019, 20:46

Версия пакета соответствует? Скачан точно для MIPSBE?
Дома:
Uplink - RB3011UiAS (2-ISP(ethernet)белый IP),RB SXT LTE 3-7 (резерв yota (белый IP),Wireless Wire Dish (RBLHGG-60adkit) Uplink белый IP.
2 x RB2011UiAS-2HnD, 2 x RBmAP2nD, 1 x RBwAPG-5HacT2HnD
Хочу uplink - RB1100AHx4 или CCR1036-12G-4S

Аватара пользователя
Chupaka
Сообщения: 2152
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Не устанавливается пакет

Сообщение Chupaka » 14 окт 2019, 13:56

LAMBARDJ писал(а):
12 окт 2019, 05:38
У меня такая же проблема с этим роутером. Кто-нибудь подскажет, как решить эту проблему?
Подсказываю: если в теме два сообщения - читайте оба, а не только первое. Я же русским по белому писал: "Надо после перезагрузки смотреть в Log - там всё написано".

Ответить