Mikrotik hap lite режет скорость

Базовая функциональность RouterOS
Ответить
Anberlik
Сообщения: 1
Зарегистрирован: 24 ноя 2019, 01:38

Mikrotik hap lite режет скорость

Сообщение Anberlik » 24 ноя 2019, 02:02

Здравствуйте!
Подключил интернет на днях - 100мб, поставил роутер от ростелекома, первый день скорость по проводу 100мб как и положено, вечером отдача пропала, по спид тесту загрузка 0 , секунд по 20 отправлялись сообщения.
На след день снова все нормально, но вечером скорость теперь уже скачивания упала до 30мб, а отдача 100мб
В службе поддержки сказали ростелеком не очень модем, это с ним проблемы ( без роутера на прямую все ок и в 1 день то же все ок было, роутер не был проблемой)
Сказали возьмите другой роутер будет все ок.
Взял - Mikrotik hap lite , как итог скачивание так же 30мб, отдача около 5, настройки стандартные с завода ничего не менял, в чем может быть проблема?

[SPOILER]
# nov/24/2019 02:06:55 by RouterOS 6.45.7
# software id = 5B6B-TSED
#
# model = RB941-2nD
# serial number = A1C30A****6F
/interface bridge
add admin-mac=74:4D:****:10 auto-mac=no comment=defconf name=bridge
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-XX \
disabled=no distance=indoors frequency=auto installation=indoor mode=\
ap-bridge ssid=MikroTik-9CAE14 wireless-protocol=802.11
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \
password=**** use-peer-dns=yes user=****
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=pwr-line1
add bridge=bridge comment=defconf interface=wlan1
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
192.168.88.0
/ip dhcp-client
add comment=defconf dhcp-options=hostname,clientid interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=8.8.8.8
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
ipsec-policy=out,none out-interface-list=WAN
add action=dst-nat chain=dstnat dst-port=10010 protocol=tcp to-addresses=\
192.168.88.10 to-ports=80
/system clock
set time-zone-name=Europe/Moscow
/system package update
set channel=development

[/SPOILER]

Аватара пользователя
Chupaka
Сообщения: 2167
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Mikrotik hap lite режет скорость

Сообщение Chupaka » 25 ноя 2019, 02:03

Приветствую.
Проверяете скорость по проводу или по вайфаю? Загрузка ЦПУ в момент теста какая?

Ответить