Помогите пробросить Траффик

Базовая функциональность RouterOS
Ответить
kotuk
Сообщения: 2
Зарегистрирован: 23 янв 2020, 15:07

Помогите пробросить Траффик

Сообщение kotuk »

Всем привет, помогите как правильно пробросить протоколы 47 и 41 на микроте за нат

У меня не получилось (слабые знания микротика)

Не бейте сильно и не расспрашивайте зачем не это надо особенно про протокол 41.
Просто хочу найти и испробовать не стандартное решение.

Спасибо за понимание и помощь!

kotuk
Сообщения: 2
Зарегистрирован: 23 янв 2020, 15:07

Re: Помогите пробросить Траффик

Сообщение kotuk »

с 47 разобрался но вот с 41 не получается

Аватара пользователя
Chupaka
Сообщения: 2301
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Помогите пробросить Траффик

Сообщение Chupaka »

Приветствую. Да как и все остальные, всё должно пробрасываться одинаково:

Код: Выделить всё

/ip firewall nat add chain=dstnat in-interface=WAN protocol=41 action=dst-nat to-addresses=внутренний_адрес
/ip firewall nat add chain=dstnat in-interface=WAN protocol=47 action=dst-nat to-addresses=внутренний_адрес
Что не получается-то? Не говорите загадками.

Ответить