VPNserver в подсети mikrotik

RIP, OSFP, BGP, MPLS/VPLS
runuren
Сообщения: 8
Зарегистрирован: 09 окт 2020, 17:56

Re: VPNserver в подсети mikrotik

Сообщение runuren »

Chupaka писал(а): 15 окт 2020, 18:11 Что ещё за непонятные ip и кем они начали пинговаться? Что-то не могу понять мысль... И почему у вас правила написаны "от руки"? Сделайте "/ip firewall nat export", чтобы точно знать, что у вас там настроено.
add action=dst-nat chain=dstnat dst-address=89.*.*.34 dst-port=11194 log=\
yes protocol=udp to-addresses=192.168.1.16 to-ports=1194
add action=masquerade chain=srcnat dst-address=192.168.1.16 dst-port=1194 \
protocol=udp src-address=192.168.0.0/16
Прикрепил к файлу настройку с прошлого роутера
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Аватара пользователя
Chupaka
Сообщения: 3062
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск

Re: VPNserver в подсети mikrotik

Сообщение Chupaka »

Вы процитировали вопрос и проигнорировали его. Это и была ваша задумка? Идти ли уже вспоминать, о чём в прошлогодних постах говорилось, или вы ещё что-то добавите?