Отваливается wi-fi в офисе, 2.4 и 5ггц точки

Wi-fi и всё с ним связанное
evgeniy7676
Сообщения: 54
Зарегистрирован: 19 май 2016, 14:52

Re: Отваливается wi-fi в офисе, 2.4 и 5ггц точки

Сообщение evgeniy7676 »

Проверьте мои настройки,может что то сменить нужно.

Код: Выделить всё

/interface wireless
set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=2ghz-b/g/n disabled=no distance=indoors frequency=2437 \
    hw-protection-mode=rts-cts max-station-count=32 mode=ap-bridge \
    multicast-helper=full radio-name=Office1 ssid=WLAN tx-power-mode=\
    all-rates-fixed wireless-protocol=802.11 wmm-support=enabled wps-mode=\
    disabled

/interface wireless nstreme
set wlan1 enable-polling=no

/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" mode=\
    dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=12345678 \
    wpa2-pre-shared-key=12345678

Аватара пользователя
Chupaka
Сообщения: 2301
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: Отваливается wi-fi в офисе, 2.4 и 5ггц точки

Сообщение Chupaka »

Вы сначала напишите, что вас не устраивает. Сменить нужно, если что-то работает не так, как нужно. А если работает хорошо - то зачем что-то менять?

Ответить