ЦПУ 100% - PPPoE пропадает

Базовая функциональность RouterOS
Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 27 июн 2018, 18:58

Добрый день! Последний время на роутере странный процесс происходит.
На 1036 всего 60 юзер. Хаотично по ядрам цру 100% нагрузка - проверяю показывает - management.
Если луп в сети, от этого может быть?
На интерфейсах луп протекшн на дефулте.
Спасибо.

wan
Сообщения: 25
Зарегистрирован: 20 авг 2017, 13:43

Re: ЦПУ 100% - PPPoE пропадает

Сообщение wan » 27 июн 2018, 19:11

user - active - print

было как-то давно, подвисла сессия

Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 27 июн 2018, 19:42

wan писал(а):
27 июн 2018, 19:11
user - active - print

было как-то давно, подвисла сессия
сейчас 58 онлайн

wan
Сообщения: 25
Зарегистрирован: 20 авг 2017, 13:43

Re: ЦПУ 100% - PPPoE пропадает

Сообщение wan » 27 июн 2018, 21:13

ээээээээ...... это на консоли микротика?
а не многовато-ли?

Аватара пользователя
Chupaka
Сообщения: 1034
Зарегистрирован: 29 фев 2016, 15:26
Откуда: Минск
Контактная информация:

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Chupaka » 27 июн 2018, 22:05

Версия, версия-то у операционки какая? :)

Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 27 июн 2018, 22:26

wan писал(а):
27 июн 2018, 21:13
ээээээээ...... это на консоли микротика?
а не многовато-ли?
норма, у меня юзеры так)))

Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 27 июн 2018, 22:27

Chupaka писал(а):
27 июн 2018, 22:05
Версия, версия-то у операционки какая? :)
6.42.5

Дмитрий
Сообщения: 9
Зарегистрирован: 15 фев 2018, 13:06

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Дмитрий » 28 июн 2018, 14:57

А вы не смотрели в IP->Firewall->Connections нет ли огромного количества соединений? Может кто-то балуется... Я сталкивался с тем, что из-за огромного количества TCP-соединений, процессор тоже в потолок уходил. ну правда у меня в основном выжирали процессы firewall и routing, вы писали, что у вас менеджмент...

Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 28 июн 2018, 18:44

Дмитрий писал(а):
28 июн 2018, 14:57
А вы не смотрели в IP->Firewall->Connections нет ли огромного количества соединений? Может кто-то балуется...
На 1036, на 62 онлайн юзер.
Изображение

Но у меня не вес ядро на 100% - там хаотично на 100% ~5 секунд, на ядре, потом на другом ядре - то ядро 4, то 28, то 17, то 33, то 1. Вот так, в тот момент проверка ядра
Изображение

Tiesto
Сообщения: 43
Зарегистрирован: 28 апр 2016, 22:33

Re: ЦПУ 100% - PPPoE пропадает

Сообщение Tiesto » 29 июн 2018, 20:49

У вас нет ответа?

Ответить